c:\texlive\2020\texmf-dist\tex\latex\gbt7714\gbt7714.sty:63: LaTeX Error: Option clash for package natbib. [\RequirePackage] 手残党升级到2020版本后,别的问题已经解决了,还有这一个问题,请问大佬该如何解决,用的模板是elegantbook3.08版本,这个真不会解决,网上找了很久,给出的方案无法解决这个问题,希望有大佬能赐教,谢谢

2 回答2

32
gbt7714 包改了用法,去读手册吧,因为这个我还专门改了 https://wenda.latexstudio.net/article-5014.html
  • 回复 楚狂 :你去读读我给的链接 – OsbertWang 2020-06-16 22:17 回复
  • 与楼主同样问题,怎么解决的,求救。 – 楚狂 2020-06-16 12:04 回复
  • 已解决,感谢 – 只要你 2020-04-13 00:07 回复
  • 非常感谢! – 只要你 2020-04-13 00:06 回复
3
去githu跟踪比较好一些。

你的回答

请登录后回答

你的回答将会帮助更多人,请务必认真回答问题。